giúp đỡ. máy dell 5537 chạy 1 lúc sập

Discussion in 'Dell' started by hpcomputer, Sep 14, 2018 at 5:14 PM.

  1. hpcomputer

    hpcomputer New Member

    Joined:
    Aug 19, 2015
    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    1
    nhận của khách tình trạng: la-9982p rev3
    để lâu cắm nguồn bật máy đc khoảng 20 30phuts là sập.vẫn kích nguồn lại được luôn không cần rút nguồn
    bật lại đc 5 phút clos khi lên hình cái sập luôn
    kiểm tra nguồn ok hết.
    khi sập nguồn 3v5v vẫn còn
    bác nào làm qua rồi giúp e vs ạ
     
    Loading...
  2. thuylaptop1

    thuylaptop1 Admin VIP Members

    Joined:
    Jul 31, 2011
    Messages:
    2,596
    Likes Received:
    556
    Trophy Points:
    113
    Dòng này hay rỉ FET nguồn đầu vào bên adapter nên thay FET này trước. Về cơ bản thay tụ loc 3V/5V trước > kiểm tra hoăc nối tắt FET chuyển nguồn> kiểm tra áp 15V
     
    hpcomputer likes this.
  3. rinno

    rinno Member

    Joined:
    Aug 13, 2016
    Messages:
    133
    Likes Received:
    9
    Trophy Points:
    18
    trước đã từng làm nhưng ko nhớ làm gì nữa
     
    hpcomputer likes this.
  4. thuongnguyen

    thuongnguyen Member

    Joined:
    Nov 28, 2014
    Messages:
    39
    Likes Received:
    9
    Trophy Points:
    8
    tụ lọc đường 1.5, 1.05. nếu tụ hóa thì thay bằng 330
     
    hpcomputer likes this.
  5. hpcomputer

    hpcomputer New Member

    Joined:
    Aug 19, 2015
    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    1
    cảm ơn các bác rất nhiệu. hiện trạng máy e đã hấp nhẹ cpu và chạy test
    cũng được khoảng 2 3 tiếng chư thấy hiện tượng. đang test thêm ạ
     
  6. hpcomputer

    hpcomputer New Member

    Joined:
    Aug 19, 2015
    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    1
    tiện đây e nhờ luôn ạ. main x553 bq735 mất nguồn đầu vào.
    fet đầu ko chạm. ic sạc chân 20 vcc có 19v. chan acdet có 2.8v. chân 4 có áp chỉ 0.8v
    e cũng đã thay thử sang ic bq25a vẫn vậy. loại bỏ trở 4k2 vào chân g pq8801 đo lại chân 4 vẫn chỉ có 0.8
    chưa có phương án nào khác
    nối tắt pq8801 kích nguồn ok
     
    Last edited: Sep 16, 2018 at 2:52 PM

Share This Page