IBM T43 lỗi ko lên nguồn

Discussion in 'Dell' started by vietbach, Aug 24, 2011.

  1. vietbach

    vietbach Member

    Joined:
    Aug 20, 2011
    Messages:
    40
    Likes Received:
    3
    Trophy Points:
    8
    Các ae nào đã làm con T43 bệnh giống của tui ko nhỉ? Tình trạng là cắm nguồn vào dòng dò 0,25 và nóng Card Lan, khi nhấc cạc Lan ra dòng trở về 0,02 và Ok, 3V 5V có đủ, chân bật nguồn cũng có 3,3V nhưng bật thì ko kđ dc, main vẫn nguyên bản mà tui chưa tìm ra lỗi, ko làm lan man vì đây có vẻ là lỗi đặc trưng nằm chỗ nào đó mà tui chưa tìm ra. Ae nào đã gặp qua hoặc có hướng chỉ giúp nhé. Thanks cả nhà!:eek:( máy vẫn xạc pin tốt nhé)
     
    Loading...
  2. thuylaptop1

    thuylaptop1 Admin VIP Members

    Joined:
    Jul 31, 2011
    Messages:
    2,487
    Likes Received:
    462
    Trophy Points:
    83
    cháy chạm hư chíp LAN thuờng ảnh huởng nhiều nhất đến chíp nam nếu đo không còn chạm bạn thay chíp nam sem sao!
     
    rinno likes this.
  3. hungbanbi

    hungbanbi New Member

    Joined:
    Sep 10, 2011
    Messages:
    9
    Likes Received:
    0
    Trophy Points:
    0
    cung y kien voi nhu tren
    nhung minh co gop doi chut y kien nhe
    o gan cau nam co 1 con chip dan giong nhu con card mang
    ban han lai chan nhe
    vi con nay no ho chan cung k kich nguon dc nhe.
    chuc ban thanh cong
     
  4. sin_computer

    sin_computer Member

    Joined:
    Aug 28, 2011
    Messages:
    33
    Likes Received:
    1
    Trophy Points:
    6
    nên đóng lại chip nam FBM.
    dòng này chì mềm và máy yếu nên hay hở chip nam
     

Share This Page