DELL E5440 LỖI CHẠY CHẬM CẦN GIÚP

Discussion in 'Dell' started by mrbinmc, Nov 14, 2020.

  1. mrbinmc

    mrbinmc New Member

    Joined:
    May 12, 2020
    Messages:
    5
    Likes Received:
    0
    Trophy Points:
    1
    Em có com dell e5440 lỗi khởi động chậm và chạy rất chậm khi vào ưin kể cả dùng ssd, e đã up bios a24 thì khởi động oke nhưng máy chạy vẫn chậm. Ae nào làm rồi chia sẻ em với.
     
    Loading...
  2. mrbinmc

    mrbinmc New Member

    Joined:
    May 12, 2020
    Messages:
    5
    Likes Received:
    0
    Trophy Points:
    1
    Có ai giúp e vs
     
  3. ncchuc

    ncchuc New Member

    Joined:
    Feb 2, 2015
    Messages:
    24
    Likes Received:
    0
    Trophy Points:
    1
    tháo hdd boot winpe coi chậm không bạn? nếu ok thì bạn biết ktra gì r đấy
     
  4. admin

    admin Administrator Staff Member VIP Members

    Joined:
    Jul 25, 2011
    Messages:
    3,963
    Likes Received:
    494
    Trophy Points:
    83
    Lưu ý Adapter nữa ,một số bạn sửa xong nguồn cứ cho máy chạy từ máy cấp nguồn nên nó chậm, lấy Adapter của máy chay nhanh ngay.
     
  5. mrbinmc

    mrbinmc New Member

    Joined:
    May 12, 2020
    Messages:
    5
    Likes Received:
    0
    Trophy Points:
    1
    Oke rồi các bác, bios có mục speedstep tắt đi ngon luôn :(
     
  6. admin

    admin Administrator Staff Member VIP Members

    Joined:
    Jul 25, 2011
    Messages:
    3,963
    Likes Received:
    494
    Trophy Points:
    83
    :(:(:(
     

Share This Page