Help dell la-a913p

Discussion in 'Dell' started by Hoang Tam, Jan 11, 2021.

  1. Hoang Tam

    Hoang Tam Member

    Joined:
    Mar 4, 2020
    Messages:
    56
    Likes Received:
    3
    Trophy Points:
    8
    Chào mn!!! E đang làm Kon ni , tình trạng ban đầu bị chập nguồn@@ sau khi xử lý chạm thì bị mất nguồn đầu vào, e đã thử bỏ cd3301 có nguồn đầu vào , nhưng kích nguồn vẫn k có dao động, ai đã bỏ cd3301 Kon ni góp ý dùm e , cám ơn ạ
     
    Loading...
  2. tuanlinh

    tuanlinh New Member

    Joined:
    Feb 29, 2020
    Messages:
    5
    Likes Received:
    0
    Trophy Points:
    1
    Câu hỏi hay quá ạ.
     
  3. Hoang Tam

    Hoang Tam Member

    Joined:
    Mar 4, 2020
    Messages:
    56
    Likes Received:
    3
    Trophy Points:
    8
    :)) nó đang bị lỗi hay bị của dòng latitude khò nóng chỗ tụ rtc là chay
     
  4. admin

    admin Administrator Staff Member VIP Members

    Joined:
    Jul 25, 2011
    Messages:
    4,206
    Likes Received:
    531
    Trophy Points:
    113
    Trong trường hợp này phần nguồn đầu vào và phần đô treo dòng không liên quan nhau rồi. Tiến hành sửa bình thường test RAM/ BIOS trước nha bạn.
     
  5. Hoang Tam

    Hoang Tam Member

    Joined:
    Mar 4, 2020
    Messages:
    56
    Likes Received:
    3
    Trophy Points:
    8
    Than
    Thank a, tại lúc khoá nguồn tại pq700 mà chân mở lquan cd3301 nên e độ, mà chắc Kon lap ni nhiều bệnh quá h e làm lên r để Test và bỏ lại CD3301 đã
     

Share This Page